
<!DOCTYPE html>
<html lang="en">
<head>
<title>How to Position your Head while Swimming - Slowtwitch.com</title>
<meta name="title" content="How to Position your Head while Swimming" />
<meta name="description" content="By lifting the head, our hips automatically sink down. The body takes on a slight incline from head to toe, perhaps 7 to 10 degrees, as the swimmer labors through the water." />
<meta property="og:title" content="How to Position your Head while Swimming"/>
<meta name="og:description" content="By lifting the head, our hips automatically sink down. The body takes on a slight incline from head to toe, perhaps 7 to 10 degrees, as the swimmer labors through the water." />
<meta property="og:site_name" content="Slowtwitch.com"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.slowtwitch.com/Training/Swimming/How_to_Position_your_Head_while_Swimming_2093.html"/>
<meta property="fb:app_id" content="193269620735521"/>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@slowtwitch	" />
<meta name="twitter:creator" content="@slowtwitch" />
<meta name="twitter:title" content="How to Position your Head while Swimming" />
<meta name="twitter:description" content="By lifting the head, our hips automatically sink down. The body takes on a slight incline from head to toe, perhaps 7 to 10 degrees, as the swimmer labors through the water." />
<link rel="image_src" href="http://www.slowtwitch.com/videos/4/31574-thumbnail-31573-Picture%2525201.png" />
<meta property="og:image" content="http://www.slowtwitch.com/videos/4/31574-thumbnail-31573-Picture%2525201.png"/>
<meta name="twitter:image" content="http://www.slowtwitch.com/videos/4/31574-thumbnail-31573-Picture%2525201.png" />
<meta http-equiv="content-type" content="text/html; charset=ISO-8859-1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="description" content="Online triathlon magazine with product reviews, a bike fit guide, training tips, and several regular columnists. The editor is Dan Empfield, the founder of Quintana Roo." />
<meta name="keywords" content="triathlon, swim, bike, run, ironman, 70.3, ITU, Olympic, USAT, slowtwitch" />
<meta name="author" content="Slowtwitch.com" />
<link rel="shortcut icon" href="http://www.slowtwitch.com/favicon.ico" />
<link rel="apple-touch-icon" href="http://www.slowtwitch.com/images/slowtwitch_apple.png" />
<link rel="alternate" type="application/rss+xml" title="Slowtwitch.com - RSS" href="http://www.slowtwitch.com/rss" />
<link href='https://fonts.googleapis.com/css?family=Open+Sans|Oswald|Roboto+Slab' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="http://www.slowtwitch.com/articles/static/css/jquery-ui.min.css" />
<link type="text/css" rel="stylesheet" href="http://www.slowtwitch.com/articles/static/css/lightbox.min.css" />
<link type="text/css" rel="stylesheet" href="http://www.slowtwitch.com/articles/static/css/core.css" />
<link type="text/css" rel="stylesheet" href="http://www.slowtwitch.com/articles/static/css/style.css" />
<link rel="stylesheet" href="http://www.slowtwitch.com/articles/static/css/swiper.min.css">
<script type="text/javascript">
 var winWidth = window.innerWidth
 || document.documentElement.clientWidth
 || document.body.clientWidth;
</script>
<!-- Google Analytics -->
<script type="text/javascript">
 var _gaq = _gaq || [];
 _gaq.push(['_setAccount', 'UA-2419103-1']);
 _gaq.push(['_setDomainName', '.slowtwitch.com']);
 _gaq.push(['_trackPageview']);
 (function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
 })();
</script>
<!--Google Analytics Link Tracker -->
<script type="text/javascript">
 function recordOutboundLink(link, category, action) {
 _gat._getTrackerByName()._trackEvent(category, action);
 setTimeout('document.location = "' + link.href + '"', 100);
 }
</script>
<!-- Begin comScore Tag -->
<script>
 var _comscore = _comscore || [];
 _comscore.push({ c1: "2", c2: "10037191" });
 (function() {
 var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
 s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js <http://scorecardresearch.com/beacon.js> <http://scorecardresearch.com/beacon.js> ";
 el.parentNode.insertBefore(s, el);
 })();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=10037191&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
_qevents.push({
qacct:"p-wtcPAHdnETGn_"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-wtcPAHdnETGn_.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</head>
<body id="detailed">
<!-- BEGIN ADVERTSERVE CODE -->
<script type="text/javascript">
document.write('<scr'+'ipt src="http://reach.slowtwitch.com/servlet/view/wallpaper/javascript/zone?zid=52&pid=0&resolution='+screen.width+'x'+screen.height+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->
<div class="container">
<div class="header clearfix">
<div class="mashead clearfix">
<div class="utils">
<a href="http://www.slowtwitch.com/Swim/index.html" class="sprite-swim">Swim</a>
<a href="http://www.slowtwitch.com/Bike/index.html" class="sprite-bike">Bike</a>
<a href="http://www.slowtwitch.com/Run/index.html" class="sprite-run">Run</a>
</div>
<div class="grphead clearfix">
<div class="brand">
<a href="http://www.slowtwitch.com" alt="Slowtwitch" class="sprite-brand">Slowtwitch.com</a>
</div>
<div class="navbar utility">
<ul class="nav">
<li class="subscribe">
<a href="#>">Subscribe <span>&gt;</span></a>
<div class="subscribe-form clearfix">
<form action="https://secure.slowtwitch.com/cgi-bin/glist.cgi" method="post" name="subscribe" target="_subscribe">
<input type="hidden" name="do" value="user_subscribe" />
<input type=hidden name="lid" value="186">
<div class="row">
<input type="text" name="email" value="" class="txt" />
<input type="submit" name="subscribe" value="subscribe" class="btn" />
</div>
</form>
</div>
</li>
<li><a href="http://www.slowtwitch.com/store/">Shop <span>&gt;</span></a></li>
</ul>
<div class="clearall"></div>
<div class="brand-b clearfix">
<a href="http://www.slowtwitch.com" alt="Slowtwitch" class="sprite-brand">Slowtwitch.com</a>
<div class="controller">
<a rel="main-search" href="#" class="sprite-magnify">Search</a>
<a href="#" class="sprite-menu">menu</a>
<div class="navbar menu-b"></div>
</div>
</div>
</div>
</div>
<!-- tablet & mobile floating search box -->
<div id="main-search" class="form search-form search-widget">
<form action="http://www.slowtwitch.com/cgi-bin/articles/search.cgi" method="post" enctype="application/x-www-form-urlencoded">
<input type="hidden" name="do" value="search_results" />
<div class="row-b">
<span class="sprite-search-btn"></span>
<input type="text" name="query" class="txt article_keyword" placeholder="Search keyword..." />
<a href="http://www.slowtwitch.com" class="sprite-x">x</a>
</div>
<div class="row">
<a href="http://www.slowtwitch.com/cgi-bin/articles/search.cgi?do=search" title="Advanced Search">Advanced Search</a>
<input type="submit" value="Search" class="btn" />
</div>
</form>
</div>
</div><!-- end mashead -->
<div class="mashead-b clearfix">
<a href="http://www.slowtwitch.com" class="sprite-logo">Logo</a>
<div class="adbox">
<div class="adhori">
<div class="ad">
<script type="text/javascript">
 if (winWidth>= 767) { document.write('<div class="adwrapper">' + "<!-- BEGIN ADVERTSERVE CODE -->\n<script type=\"text\/javascript\">\ndocument.write(\'<scr\'+\'ipt src=\"http:\/\/reach.slowtwitch.com\/servlet\/view\/banner\/javascript\/zone?zid=55&pid=0&resolution=\'+screen.width+\'x\'+screen.height+\'&random=\'+Math.floor(89999999*Math.random()+10000000)+\'&millis=\'+new Date().getTime()+\'&referrer=\'+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+\'\" type=\"text\/javascript\"><\/scr\'+\'ipt>\');\n<\/script>\n<!-- END ADVERTSERVE CODE -->" + '</div>'); }
</script>
</div>
</div>
</div>
<div class="social-sm clearfix">
<a href="https://twitter.com/slowtwitch" class="sprite-twitter">Twitter</a>
<a href="https://vimeo.com/slowtwitch" class="sprite-vimeo">Vimeo</a>
<a href="https://www.facebook.com/slowtwitch/" class="sprite-facebook">Facebook</a>
<!--<a href="http://wenoticed.slowtwitch.com/" class="sprite-tumblr">Tumblr</a>-->
<a href="https://www.youtube.com/slowtwitch" class="sprite-youtube">Youtube</a>
<div class="main-search search-widget">
<form action="http://www.slowtwitch.com/cgi-bin/articles/search.cgi" method="get">
<input type="hidden" name="do" value="search_results" />
<select>
<option value="http://www.slowtwitch.com/cgi-bin/articles/search.cgi">Knowledge Base</option>
<option value="http://www.slowtwitch.com/cgi-bin/articles/search.cgi?do=search">Advanced Search</option>
</select>
<input type="text" name="query" class="txt article_keyword" placeholder="Search keyword..." />
</form>
</div>
<a href="#" class="sprite-magnify">Search</a>
</div>
</div><!-- end mashead-b -->
<div id="menu" class="navbar menu">
<ul class="nav">
<li>
<a href="http://www.slowtwitch.com/Articles/index.html" rel="articles">Articles</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/News/index.html">News</a></li>
<li><a href="http://www.slowtwitch.com/Features/index.html">Features</a></li>
<li><a href="http://www.slowtwitch.com/Lifestyle/index.html">Lifestyle</a></li>
<li><a href="http://www.slowtwitch.com/Opinion/index.html">Opinion</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Interview/index.html">Interviews</a></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Tech/index.html">Tech</a></li>
<li><a href="http://www.slowtwitch.com/Training/index.html">Training</a></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Bike_Fit/index.html">Bike Fit</a><hr /></li>
</ul>
<ul>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/Photos/index.html" rel="photos">Photos</a>
</li>
<li>
<a href="http://www.slowtwitch.com/Videos/index.html" rel="videos">Videos</a>
</li>
<li>
<a href="http://www.slowtwitch.com/Races/index.html" rel="races">Races</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/calendar">Race Calendar</a></li>
<li><a href="http://www.slowtwitch.com/RD_Aids/index.html">RD Aids</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/coaching/index.html" rel="coaching">coaching</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/coaching/">Slowtwitch coaching</a></li>
<li><a href="http://www.slowtwitch.com/coaches/">Coaches Directory</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/Training/index.html" rel="training">Training</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/Training/Beginners/index.html">Beginner</a></li>
<li><a href="http://www.slowtwitch.com/Training/General_Training/index.html">General Training</a></li>
<li><a href="http://www.slowtwitch.com/Training/General_Physiology/index.html">General Physiology</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Training/Swimming/index.html">Swimming</a></li>
<li><a href="http://www.slowtwitch.com/Training/Running/index.html">Running</a></li>
<li><a href="http://www.slowtwitch.com/Training/Cycling/index.html">Cycling</a></li>
</ul>
<ul>
<li><a href="http://log.slowtwitch.com/">Training Log</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/Bike_Fit/index.html" rel="bikefit">Bike Fit</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/Bike_Fit/General_Fit_Articles/index.html">General</a></li>
<li><a href="http://www.slowtwitch.com/Bike_Fit/Bike_Fit_Equipment_and_Tools/index.html">Equipment and tools</a></li>
<li><a href="http://www.slowtwitch.com/Bike_Fit/Geometry_and_Handling/index.html">Geometry &amp; Handling</a></li>
<li><a href="http://www.slowtwitch.com/Bike_Fit/Choosing_a_Tri_Bike_via_Stack_and_Reach/index.html">Choosing via Stack/Reach</a><hr /></li>
<li><a href="http://www.slowtwitch.com/Bike_Fit/Road_Bike_Fit/index.html">Road Bike Fit</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Bike_Fit/F_I_S_T__Workshops/index.html">F.I.S.T. Workshops</a></li>
<li><a href="http://www.slowtwitch.com/Bike_Fit/F_I_S_T__Tri_bike_fit_system/index.html">F.I.S.T. Tri Bike System</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/fit_calculator/stem_calc.php">STEM Calculator</a></li>
<li><a href="http://www.slowtwitch.com/fit_calculator/bar_bore_calc.php">Bar to HT Calculator</a></li>
<li><a href="http://www.slowtwitch.com/fit_calculator/fit_calculator.php">TRI Geometry Calculator</a><hr /></li>
<li><a href="http://www.slowtwitch.com/stackreach/">Stack/Reach Database</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/fitters/">Fitter's Database</a></li>
<li><a href="http://forum.slowtwitch.com?forum=10">Fitter's Forum</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/Products/index.html" rel="products">Products</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/Products/Running_Footwear_by_brand/index.html">Running Footwear</a></li>
<li><a href="http://www.slowtwitch.com/Products/Cycling_footwear/index.html">Cycling Footwear</a></li>
<li><a href="http://www.slowtwitch.com/Products/Wetsuit_by_brand/index.html">Wetsuits</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Products/Components/index.html">Components</a></li>
<li><a href="http://www.slowtwitch.com/Products/Electronics/index.html">Electronics</a></li>
<li><a href="http://www.slowtwitch.com/Products/Lights/index.html">Lights</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Products/Saddles/index.html">Saddles</a></li>
<li><a href="http://www.slowtwitch.com/Products/Handlebars/index.html">Handlebars</a></li>
<li><a href="http://www.slowtwitch.com/Products/index.html">Tri Bike</a></li>
<li><a href="http://www.slowtwitch.com/Products/Things_that_Roll/index.html">Things that Roll</a><hr /></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/Products/Old_reviews/index.html">Archive</a></li>
</ul>
</div>
</li>
<li>
<a href="http://www.slowtwitch.com/local/" rel="local">Local Listing</a>
<span class="expand"><a class="sprite-expand"></a></span>
<div class="subnav clearfix">
<ul>
<li><a href="http://www.slowtwitch.com/runshops/">Running Stores</a></li>
<li><a href="http://www.slowtwitch.com/retailers/">Bike Shops</a></li>
<li><a href="http://www.slowtwitch.com/coaches/">Coaches</a></li>
<li><a href="http://www.slowtwitch.com/fitters/">Fitter's Database</a></li>
</ul>
<ul>
<li><a href="http://www.slowtwitch.com/triclubs/">Triathlon Clubs</a><hr /></li>
<li><a href="http://www.slowtwitch.com/calendar/">Race Calendar</a><hr /></li>
<li><a href="http://www.slowtwitch.com/local/map.php">Map of Everything</a></li>
</ul>
</div>
</li>
<li>
<a href="http://forum.slowtwitch.com">Forum</a>
</li>
</ul>
</div><!-- end navbar -->
</div><!-- end header -->
<div class="main">
<div class="contentwrapper clearfix">
<div class="breadcrumb">
<a href="http://www.slowtwitch.com/index.html">Home</a> &gt; <a href="http://www.slowtwitch.com/Articles/index.html">Articles</a> &gt; <a href="http://www.slowtwitch.com/Training/index.html">Training</a> &gt; <a href="http://www.slowtwitch.com/Training/Swimming/index.html">Swimming</a> &gt; <span class="lasttitle">How to Position your Head while Swimming</span>
</div>
<section class="section article section-has-widgets section-reverse clearfix">
<div class="sidebar-b">
<div class="ad">
<script type="text/javascript">
 if (winWidth> 1024) { document.write('<div class="adwrapper">' + "<!-- BEGIN ADVERTSERVE CODE -->\n<script type=\"text\/javascript\">\ndocument.write(\'<scr\'+\'ipt src=\"http:\/\/reach.slowtwitch.com\/servlet\/view\/banner\/javascript\/zone?zid=63&pid=0&resolution=\'+screen.width+\'x\'+screen.height+\'&random=\'+Math.floor(89999999*Math.random()+10000000)+\'&millis=\'+new Date().getTime()+\'&referrer=\'+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+\'\" type=\"text\/javascript\"><\/scr\'+\'ipt>\');\n<\/script>\n<!-- END ADVERTSERVE CODE -->" + '</div>'); }
 else { document.write('<div class="adwrapper">' + "<!-- BEGIN ADVERTSERVE CODE -->\n<script type=\"text\/javascript\">\ndocument.write(\'<scr\'+\'ipt src=\"http:\/\/reach.slowtwitch.com\/servlet\/view\/banner\/javascript\/zone?zid=43&pid=0&resolution=\'+screen.width+\'x\'+screen.height+\'&random=\'+Math.floor(89999999*Math.random()+10000000)+\'&millis=\'+new Date().getTime()+\'&referrer=\'+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+\'\" type=\"text\/javascript\"><\/scr\'+\'ipt>\');\n<\/script>\n<!-- END ADVERTSERVE CODE -->" + '</div>'); }
</script>
</div>
<div class="widget-spacer"></div>
<div class="widget">
<h2>Local Listings</h2>
<div class="listings justify">
<div>
<a href="http://www.slowtwitch.com/coaches" class="sprite-coaches"></a>
<a href="http://www.slowtwitch.com/coaches">Coaches</a>
</div>
<div class="icon-divider"></div>
<div>
<a href="http://www.slowtwitch.com/triclubs" class="sprite-clubs"></a>
<a href="http://www.slowtwitch.com/triclubs">Clubs</a>
</div>
<div class="icon-divider"></div>
<div>
<a href="http://www.slowtwitch.com/fitters" class="sprite-fitters"></a>
<a href="http://www.slowtwitch.com/fitters">Fitters</a>
</div>
<div class="icon-divider"></div>
<div>
<a href="http://www.slowtwitch.com/retailers" class="sprite-stores"></a>
<a href="http://www.slowtwitch.com/retailers">Stores</a>
</div>
<div class="icon-spacer hide-on-mobile"></div>
</div><!-- end listings -->
</div><!-- end widget -->
<div class="widget-divider"></div>
</div>
<div class="content content-has-widgets">
<div class="grid">
<div class="clearfix">
<h1>How to Position your Head while Swimming</h1>
<div class="post-meta light-grey grid">
<i class="icon sprite-slowtwitch"></i>
<span class="author"><a href="http://www.slowtwitch.com/cgi-bin/articles/search.cgi?LinkOwner=garyhall">Gary Hall, Sr.</a></span>
<span class="time">Sun Jan 22 2017</span>
</div>
<div class="grid article-content">
<div class="col-1-1">
<div class="content-divider-top"></div><div class="detail_text clearfix article">
<p><i>Editor's note:  Earlier in the decade Gary Hall, Sr., wrote a series of articles for Slowtwitch.  This one is especially prescient as it speaks to the one issue discussed right now in other Slowtwitch editorial (our 10-week series called the Guppy Challenge:  our effort to make poor swimmers good swimmers).  I think you'll see how well Gary's article holds up almost 7 years after he wrote it, on May 26, 3022.  Sound counsel doesn't go out of style!]</i><br /><br />Nearly every swimmer, good or not-so-good, who has visited The Race Club camp in the past several years has shared one common problem; the head position is wrong. After watching countless heads bobbing up and down, waves crashing against the forehead as the swimmer plows through the water, I have come to an almost undeniable conclusion. The human head must be made out of cork.</p><img src="http://www.slowtwitch.com/articles/images/6/153906-largest_134768-largest_Kona15day3_4.jpg" class="img-responsive" />
<p>Or there may be another explanation. Perhaps swimmers really like to see where they are going. The fact is, if you swim in a pool like most, with 4, 5 or 6 swimmers per lane, circling around the black stripe on the bottom, hoping to avoid a fatal collision, you will swim defensively, just like everybody else, with eyes looking forward.<br /><br />The problems with that head position are two. One is that by looking forward, you create a nice surface (your forehead) for the bow wave to strike you as you move forward through the water. At the speed you swim, how significant can that be? Significant. Surface drag (or wave drag) has been shown to be an important component of the three drag forces that slow us down. The other two drag forces, pressure drag and friction, also play important roles. Surface drag is important enough us humans that a really good kicker (ie Lochte, Phelps, Coughlin) can go faster underwater (for a fairly short distance) with just legs in a streamlined position than they can on the surface using arms and legs (in a less streamlined position). Surface drag has much to do with that fact. When you swim with your head down and in the correct position, that bow wave goes right over the top of your head and all that slowing energy passes you by. When you body surf, going out through waves, it is best to dive deep under the wave. Same thing applies when you swim.<br /><br /><center><iframe width="560" height="315" src="https://www.youtube.com/embed/RPVFyw0HytI" frameborder="0" allowfullscreen></iframe></center><br /><br />The second problem that lifting the head creates is that is takes the entire body out of alignment. In order to swim at our fastest capability, the human body needs to remain as straight as possible. Please do not confuse this with swimming flat. We want the body to rotate along the axis of our motion. We just don't want the body to be curved along that axis. By lifting the head, our hips automatically sink down. For the swimmer who uses a steady kick, the lifted head creates the 'hammock' position of your body with feet and head at the surface, but hips below. The position is even worse for the swimmer who has no kick, as the body takes on a slight incline from head to toe, perhaps 7 to 10 degrees, as the swimmer labors through the water.<br /><br />We have all tried pulling a kickboard sideways through the water and know how much drag force that creates compared to keeping the kickboard flat. Trying to pull a 5 to 6 foot body at even a 10 degree incline will add a tremendous amount of frontal drag to our effort.<br /><br />This week we have the USA National Team for Open Water training with us in Islamorada, preparing for the upcoming World Championship and Olympic Trials in June. Of the four swimmers here, it is interesting to observe that they use three different styles of freestyle technique. Alex Meyer (World Champion in the 25k swim last year) uses a hip-driven technique, pushing his hands out in front with a slower stroke rate than the others. Of the three girls, two of them (Christine Jennings and Emily Brunemann) use a symmetrical, fairly fast shoulder-driven technique, while the youngest (Eva Fabian) uses a fast hybrid technique, holding in front a bit with her right hand on the breathing side. The opposite hand (left) makes a quicker catch and a slower recovery as she takes her breath to the right. She is using Michael Phelps' freestyle technique in fast motion (with respect to her stroke rate). I bring this to your attention merely to remind you that in swimming, there is not one technique that is right for everyone.  When talking to Alex later, he claims he really uses three different techniques in any open water race, starting or making a move on the field with more of a shoulder-driven and finishing the race with a hybrid technique. However, the two things that all four swimmers do have in common are that their head position was correct, looking down, not forward. Second, they all swim with extremely high elbows underwater (early vertical forearm).  Check out <a href="http://www.theraceclub.net/videos/secret-tip-head-position-2of2/" target="_blank">part two of the video series</a> featuring these athletes and spotting drills for open water.<br /><br />In open water, when the visibility may be measured in inches, what is the point of swimming with your eyes looking forward? At the start of the race, it may be to keep from getting mauled. In the middle of the race to avoid jellyfish, big globs of seaweed or swimming up someone's back. Some may justify it thinking that it is easier to spot from the head up position than from the head down position. Whatever your reasoning might be, I am here to tell you it is not worth it. I will take the jellyfish sting any day over having to plow through a mile or two in open water with a higher drag coefficient. For spotting, lifting your head from the correct position (down) as opposed to the wrong position (looking forward) is not much harder. <br /><br />As for the pool, for those who wonder how they are going to manage to navigate through a workout with their heads down without getting smacked, I tell my swimmers the following. Lead your lane&hellip; Or if you are not fast enough to do that, leave 10 seconds (or more) behind the swimmer in front of you. Stay as far to the right as you can in the lane. Pray a lot. But keep your head down&hellip; Even on the turns. It is faster and easier.<br /><br />Yours in swimming,<br /><br />Gary Sr.</p>
</div>
<div class="lnkactions">
</div>
<div class="social-networks">
<a href="http://twitter.com/share" class="twitter-share-button" data-text="How to Position your Head while Swimming" data-count="vertical" data-via="slowtwitch">Tweet</a>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<div class="fb-like" data-href="http://www.slowtwitch.com/Training/Swimming/How_to_Position_your_Head_while_Swimming_2093.html" data-send="false" data-layout="button_count" data-show-faces="false" data-font="verdana"></div>
<!-- Place this tag where you want the +1 button to render -->
<g:plusone></g:plusone>
<!-- Place this render call where appropriate -->
<script type="text/javascript">
 (function() {
 var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
 po.src = 'https://apis.google.com/js/plusone.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
 })();
</script>
</div>
<div class="content-divider-bottom"></div>
<div class="fb-comments" data-href="http://www.slowtwitch.com/Training/Swimming/How_to_Position_your_Head_while_Swimming_2093.html" data-width="620" data-num-posts="5"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=193269620735521";
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</div>
</div>
</div>
</div><!-- end grid -->
<div class="section-divider mobile"></div>
</div><!-- end content -->
</section>
<div class="section-divider"></div>
<section class="section related highlight-list clearfix remove-sidebar section-has-widgets">
<div class="sidebar-b">
<script type="text/javascript">
 document.write('<div class="adwrapper">' + "<!-- BEGIN ADVERTSERVE CODE -->\n<script type=\"text\/javascript\">\ndocument.write(\'<scr\'+\'ipt src=\"http:\/\/reach.slowtwitch.com\/servlet\/view\/banner\/javascript\/zone?zid=42&pid=0&resolution=\'+screen.width+\'x\'+screen.height+\'&random=\'+Math.floor(89999999*Math.random()+10000000)+\'&millis=\'+new Date().getTime()+\'&referrer=\'+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+\'\" type=\"text\/javascript\"><\/scr\'+\'ipt>\');\n<\/script>\n<!-- END ADVERTSERVE CODE -->" + '</div>');
</script>
</div>
<div class="content content-has-widgets">
<div class ="grid">
<h1>Related Articles</h1>
<div class="highlight col-4-12">
<a href="http://www.slowtwitch.com/Training/Swimming/How_To_Pull_Underwater_j2009.html">
<img src="http://www.slowtwitch.com/videos/7/29877-thumbnail-29876-UnderwaterFreePull.png" width="193" height="144" class="img-responsive"/>
</a>
<div class="info">
<h3><a href="http://www.slowtwitch.com/Training/Swimming/How_To_Pull_Underwater_j2009.html">How To Pull Underwater</a></h3>
<div class="post-meta light-grey">Mon Apr 11 2011</div>
</div>
</div>
<div class="highlight col-4-12">
<a href="http://www.slowtwitch.com/Training/Swimming/Kicking_is_not_only_for_propulsion_j1937.html">
<img src="http://www.slowtwitch.com/articles/images/9/28829-medium_TheFourFunctionsoftheLegs.jpg" width="193" height="144" class="img-responsive"/>
</a>
<div class="info">
<h3><a href="http://www.slowtwitch.com/Training/Swimming/Kicking_is_not_only_for_propulsion_j1937.html">Kicking is not only for propulsion</a></h3>
<div class="post-meta light-grey">Wed Mar 09 2011</div>
</div>
</div>
<div class="highlight col-4-12">
<a href="http://www.slowtwitch.com/Training/Beginners/Guppy_Challenge_Week_8_j6179.html">
<img src="http://www.slowtwitch.com/articles/images/1/153901-medium_122784-largest_timextwo4_620.jpg" width="193" height="144" class="img-responsive"/>
</a>
<div class="info">
<h3><a href="http://www.slowtwitch.com/Training/Beginners/Guppy_Challenge_Week_8_j6179.html">Guppy Challenge: Week 8</a></h3>
<div class="post-meta light-grey">Sat Jan 21 2017</div>
</div>
</div>
</div>
</div>
</section>
<div class="clearfix"></div>
<section class="section advert-large hide-on-mobile">
<div class="content content-has-widgets">
<div class="ad">
<script type="text/javascript">
 if (winWidth> 1024) { document.write('<div class="adwrapper">' + "<!-- BEGIN ADVERTSERVE CODE -->\n<script type=\"text\/javascript\">\ndocument.write(\'<scr\'+\'ipt src=\"http:\/\/reach.slowtwitch.com\/servlet\/view\/banner\/javascript\/zone?zid=64&pid=0&resolution=\'+screen.width+\'x\'+screen.height+\'&random=\'+Math.floor(89999999*Math.random()+10000000)+\'&millis=\'+new Date().getTime()+\'&referrer=\'+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+\'\" type=\"text\/javascript\"><\/scr\'+\'ipt>\');\n<\/script>\n<!-- END ADVERTSERVE CODE -->" + '</div>'); }
</script>
</div>
</div>
</section>
</div><!-- End contentwrapper -->
</div>
<div class="footer">
<div class="masfoot clearfix">
<div class="navbar menu">
<ul class="nav">
<li><a href="http://www.slowtwitch.com/aboutus.html" class="aboutus">About Us</a></li>
<li><a href="mailto:slowman@slowtwitch.com?cc=lars@slowtwitch.com&Subject=Send me a Slowtwitch Media Guide" title="Advertise with us">Advertise With Us</a></li>
<li><a href="http://www.slowtwitch.com/privacy.html" class="policy">Privacy Policy</a></li>
<li><a href="http://www.slowtwitch.com/agreement.html" class="agreement">User Agreement</a></li>
</ul>
</div>
<div class="social clearfix">
<a href="https://twitter.com/slowtwitch" class="sprite-twitter">Twitter</a>
<a href="https://vimeo.com/slowtwitch" class="sprite-vimeo">Vimeo</a>
<a href="https://www.facebook.com/slowtwitch/" class="sprite-facebook">Facebook</a>
<!--<a href="http://wenoticed.slowtwitch.com/" class="sprite-tumblr">Tumblr</a>-->
<a href="https://www.youtube.com/slowtwitch" class="sprite-youtube">Youtube</a>
</div>
</div>
<div class="masfoot-b clearfix">
<div class="newsletter">
<h2 class="forum">Newsletter</h2>
<form action="https://secure.slowtwitch.com/cgi-bin/glist.cgi" method="post" name="subscribe" target="_subscribe">
<input type="hidden" name="do" value="user_subscribe" />
<input type=hidden name="lid" value="186">
<div class="row">
<input type="text" name="email" value="" class="txt" />
<input type="submit" name="subscribe" value="subscribe" class="btn" />
</div>
</form>
</div>
<div class="contact-us clearfix">
<span class="sprite-logo"></span>
<p class="addr">17116 Bob's Gap Rd, Valyermo, CA 93563-0056<br />661.944.5239<br />slowman-AT-slowtwitch-DOT-com</p>
</div>
</div>
<div class="bg-1 clearfix">
<div class="col-5">
<div class="adv-withus clearfix">
<span class="sprite-logo-sm"></span>
<a href="mailto:slowman@slowtwitch.com?cc=lars@slowtwitch.com&Subject=Send me a Slowtwitch Media Guide" title="Advertise with us">Advertise with us</a>
</div>
</div>
<div class="col-7">
<div class="copyright">
<p>@1999-2016 Slowtwitch, Inc., and Slowtwitch.com<br />Reproduction of material from any Slowtwitch.com page<br />without written permission is strictly prohibited.</p>
</div>
</div>
</div>
</div>
</div>
</body>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/jquery.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/jquery.form.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/jquery.jcarousellite.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/jquery.autocomplete.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/core.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/swiper.min.js"></script>
<script type="text/javascript" src="http://www.slowtwitch.com/articles/static/js/main.js"></script>
<script type="text/javascript">
$(document).ready(function() {
 function load_poll(url) {
 $.ajax({
 url: url,
 success: function(html) {
 $('#poll_widget').html(html).find('a').click(function() {
 load_poll($(this).attr('href'));
 return false;
 });
 $('#poll_widget form[name=forum_poll]').ajaxForm({
 success: function(html) {
 $('#poll').html(html).find('a').click(function() {
 load_poll($(this).attr('href'));
 return false;
 });
 }
 });
 }
 })
 }
 if ($('#poll_widget').length> 0) {
 load_poll('http://www.slowtwitch.com/cgi-bin/articles/poll.cgi?forum_id=' + $('#poll_widget').attr('data'));
 }
})
</script>
</html>
